Clube Tigra Portugal


e-mail: tigraclubpt@gmail.com
 
InícioPortalRegistrar-seConectar-se
Quem está conectado
1 usuário online :: Nenhum usuário registrado, Nenhum Invisível e 1 Visitante

Nenhum

O recorde de usuários online foi de 28 em Qua Abr 08, 2015 6:50 pm
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Últimos assuntos
» Nacional Leiria 2017
Qui Set 21, 2017 6:37 pm por Pinto

» Temperatura
Qua Ago 02, 2017 2:50 pm por ric

» Clube Opel Tigra
Sab Jul 08, 2017 10:55 am por Pinto

» Dia do Cliente Opel
Seg Maio 22, 2017 9:47 pm por Pinto

» Teto abrir como mudar
Sab Abr 08, 2017 7:44 pm por kaciano

» Videos diversos
Qui Jan 19, 2017 4:28 pm por ric

» outros Links utis
Qua Jan 18, 2017 11:17 am por ric

» Barra anti understeer
Ter Jan 17, 2017 11:55 pm por Pinto

» Manual Opel Tigra
Sex Dez 30, 2016 1:51 pm por Pinto

Tópicos mais ativos
Leiria 2014
encontro team tigra porto
Encontro Tigras Pombal
Videos diversos
Várias questões
Encontro Nacional Porto 2014
Quadrante em plasma e lâmpadas led interior
Instalar o som no nosso tigra!!!
Logotipo do clube tigra pt
ideia???
Setembro 2017
SegTerQuaQuiSexSabDom
    123
45678910
11121314151617
18192021222324
252627282930 
CalendárioCalendário
Combustiveis

Compartilhe | 
 

 boas..

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Convidad
Convidado



MensagemAssunto: boas..   Dom Dez 18, 2011 1:30 pm

tenho 1 opel tigra que me falha quando acelero a fundo e keria saber o que e que pode ser isso!! ja mudei varias coisas como velas,filtro de gasolina,linpesa de injectores, cabos de velas, linpesa de deposito e o carro esta igual..
Voltar ao Topo Ir em baixo
Pinto
Admin
Admin
avatar

Masculino Número de Mensagens : 2713
Idade : 31
Localização : Beja/Carregado
Data de inscrição : 15/12/2008

MensagemAssunto: Re: boas..   Seg Dez 19, 2011 3:18 pm

nandodias escreveu:
tenho 1 opel tigra que me falha quando acelero a fundo e keria saber o que e que pode ser isso!! ja mudei varias coisas como velas,filtro de gasolina,linpesa de injectores, cabos de velas, linpesa de deposito e o carro esta igual..

já levaste o carro ao computador? por vezes o erro fica na centralina e em vez de ser problema mecânico é electrónico.

O meu tinha o mesmo problema mas quando mudei as velas passou

_________________
tigraclubpt@gmail.com

Voltar ao Topo Ir em baixo
http://tigraclub.up-with.com
Duarte
Admin
Admin
avatar

Masculino Número de Mensagens : 1787
Idade : 40
Localização : Samora Correia
Data de inscrição : 19/08/2011

MensagemAssunto: Re: boas..   Seg Dez 19, 2011 7:36 pm

Pinto escreveu:
nandodias escreveu:
tenho 1 opel tigra que me falha quando acelero a fundo e keria saber o que e que pode ser isso!! ja mudei varias coisas como velas,filtro de gasolina,linpesa de injectores, cabos de velas, linpesa de deposito e o carro esta igual..

já levaste o carro ao computador? por vezes o erro fica na centralina e em vez de ser problema mecânico é electrónico.

O meu tinha o mesmo problema mas quando mudei as velas passou

No meu ver,ou é velas,ou os cabos das velas...............

Um Abraço king

_________________


BY Duarte
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: boas..   

Voltar ao Topo Ir em baixo
 
boas..
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Boas novas antes do Fim do ano para o mundo das duas rodas
» Peças de suspensão: Onde Comprar?boas marcas??
» Boas caçadas
» As boas coisas do Face
» BOAS FESTAS E BOAS ENTRADAS

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Clube Tigra Portugal :: Geral :: Dúvidas-
Ir para: